NEW
SG2005P-PD
1,125,000 UZS
есть в наличии
Кратко о товаре:
5-портовый гигабитный интеллектуальный коммутатор Omada с 1 входным портом PoE++ и 4 выходными портами PoE+
- Производитель: TP-Link
- Гарантия: 3 месяц
- Артикул:
- Больше информации...
Описание
|
АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
|
|---|---|
| Стандарты и протоколы | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Интерфейс | • 1 входной порт RJ45 PoE 10/100/1000 Мбит/с (соответствует 802.3af/at/bt) • 4 выходных порта RJ45 PoE 10/100/1000 Мбит/с (соответствует 802.3af/at PoE) |
| Сетевые медиа | • 10BASE-T: кабель UTP категории 3, 4, 5 (максимум 100 м) • 100BASE-TX/1000Base-T: кабель UTP категории 5, 5e или выше (максимум 100 м) |
| Количество вентиляторов | Безвентиляторный |
| Источник питания | Получите питание от источника PoE 802.3af/at/bt |
| Порты PoE (RJ45) | • Входной порт PoE: порт 5, соответствие 802.3af/at/bt • Выходные порты PoE: порты 1–4, соответствие 802.3af/at PoE • Бюджет мощности PoE: -64 Вт при питании от 802.3bt Type 4 (90 Вт) -44 Вт при питании от 802.3bt Type 3 (60 Вт) -19 Вт при питании от 802.3at -6 Вт при питании от 802.3af |
| Размеры (Ш x Г x В) | 3,9 × 1,5 × 6,7 дюйма (100 × 38,5 × 170 мм) |
| Макс. потребляемая мощность | 71,5 Вт (при питании от 802.3bt Type 4 (90 Вт)) |
| Макс. тепловыделение | 243,99 БТЕ/ч (при питании от 802.3bt Type 4 (90 Вт)) |
|
ПРОИЗВОДИТЕЛЬНОСТЬ |
|
|---|---|
| Коммутационная способность | 10 Гбит/с |
| Скорость пересылки пакетов | 7,44 млн пакетов в секунду |
| Таблица MAC-адресов | 8к |
| Пакетная буферная память | 4.1 Мбит |
| Большой кадр | 9 КБ |
|
ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ |
|
|---|---|
| Качество обслуживания | • Приоритет 802.1p CoS/DSCP • 8 очередей приоритетов • Режим приоритетного планирования — SP (строгий приоритет) — WRR (взвешенный циклический алгоритм) • Конфигурация веса очереди • Управление пропускной способностью — ограничение рейтинга на основе порта/потока • Более плавная работа • Управление штормом — несколько режимов управления (кбит/с/соотношение) — управление широковещательной/многоадресной передачей/неизвестной одноадресной передачей |
| Возможности L2 и L2+ | • 32 IP-интерфейса — поддержка интерфейса IPv4/IPv6 • Статическая маршрутизация — 32 статических маршрута IPv4/IPv6 • DHCP-сервер • DHCP-ретрансляция — ретрансляция интерфейса DHCP — ретрансляция DHCP VLAN • DHCP-ретрансляция L2 • Статический ARP • Прокси- ARP • Самообращенный ARP • Агрегация каналов — статическая агрегация каналов — 802.3ad LACP — до 8 групп агрегации и до 8 портов на группу • Протокол Spanning Tree — 802.1D STP — 802.1w RSTP — 802.1s MSTP — Безопасность STP: TC Protect, BPDU Filter/Protect, Root Protect • Обнаружение петель • Управление потоком — управление потоком 802.3x • Зеркальное отображение — зеркалирование портов — зеркалирование ЦП — «один к одному » — «многие к одному» — на основе потока — входящий/исходящий/оба • Связь с устройством Протокол обнаружения (DLDP) • 802.1ab LLDP/ LLDP-MED |
| Многоадресная рассылка L2 | • 511 общих групп многоадресной рассылки IPv4, IPv6 • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Static Group Config • Регистрация многоадресной VLAN (MVR) • Фильтрация многоадресной рассылки • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Static Group Config • Ограниченная многоадресная рассылка IP (256 профилей и 16 записей на профиль) |
| Расширенные функции | • Автоматическое обнаружение устройств • Пакетная настройка • Пакетное обновление прошивки • Интеллектуальный мониторинг сети • Предупреждения об аномальных событиях • Унифицированная конфигурация • Расписание перезагрузки |
| VLAN | • Группа VLAN — макс. 4 тыс. групп VLAN • VLAN с тегами 802.1Q • MAC VLAN: 12 записей • VLAN протокола • GVRP • Голосовая VLAN |
| Список контроля доступа | • Поддержка до 230 записей • Временной диапазон — временной интервал — неделя Временной диапазон — абсолютный временной диапазон — праздники • ACL на основе времени • ACL MAC — исходный MAC — MAC назначения — VLAN ID — приоритет пользователя — тип Ether • ACL IP — исходный IP — IP назначения — протокол IP — флаг TCP — порт источника TCP/UDP — порт назначения TCP/UDP — DSCP/IP TOS • ACL IPv6 • Комбинированный ACL • Операция правила — разрешить/запретить • Действие политики — зеркалирование — ограничение скорости — перенаправление — замечание QoS • Привязка правил ACL — привязка порта — привязка VLAN • Действия для потоков — зеркалирование (на поддерживаемый интерфейс) — перенаправление (на поддерживаемый интерфейс) — ограничение скорости — замечание QoS |
| Безопасность | • AAA • 802.1X — аутентификация на основе портов — аутентификация на основе MAC (хоста) — метод аутентификации включает PAP/EAP-MD5 — MAB — гостевая VLAN — поддержка аутентификации и подотчетности Radius • Привязка IP/IPv6-MAC — 512 записей привязки — DHCP Snooping — DHCPv6 Snooping — проверка ARP — обнаружение ND • Защита от источника IP — 253 записи — исходный IP+MAC-адрес источника • Защита от источника IPv6 — 183 записи — исходный адрес IPv6+MAC-адрес источника • Защита от DoS-атак • Статическая/динамическая/постоянная безопасность портов — до 64 MAC-адресов на порт • Контроль широковещательного/многоадресного/одноадресного шторма — режим управления кбит/с/отношением • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через интерфейс командной строки (CLI) с SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Обнаружение многоадресного прослушивателя (MLD) Snooping • Обнаружение соседей IPv6 (ND) • Обнаружение максимального размера передаваемого блока (MTU) • Протокол управляющих сообщений Интернета (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 - Клиент DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - HTTP/Https - IPv6 TFTP |
| MIB-ы | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка частных MIB TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) |
|
Функции управления |
|
|---|---|
| Приложение Омада | Да, через • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada |
| Централизованное управление | • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada |
| Доступ к облаку | Да, через • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada |
| Zero-Touch Provisioning | Да. Требуется использование облачного контроллера Omada. |
| Функции управления | • Веб-интерфейс • Интерфейс командной строки (CLI) через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблон SDM • Клиент DHCP/BOOTP • Двойной образ, двойная конфигурация • Мониторинг ЦП • Диагностика кабеля • EEE • SNTP • Системный журнал |
|
ДРУГИЕ |
|
|---|---|
| Сертификация | CE, FCC, RoHS |
| Содержимое пакета | • SG2005P-PD • Монтажные комплекты • Руководство по установке |
Отзывы и комментарии
Отзывов еще нет, ваш может стать первым.
Вы недавно смотрели
CS-S10 4MP
EZVIZ S10 — это современная Wi-Fi камера для помещений, созданная для семей, желающих оставаться на связи и быть уверенными в безопасности. Разрешение 2K+, 4-дюймовый сенсорный экран и двусторонние видеозвонки объединяют функции камеры видеонаблюдения,
1,531,250 UZS
